User Tools

Site Tools


pervasive_error_7224_user_lacks_the_appropriate_rights

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
pervasive_error_7224_user_lacks_the_appropriate_rights [2018/04/20 15:02]
swind
pervasive_error_7224_user_lacks_the_appropriate_rights [2019/06/11 11:07] (current)
swind [Solution]
Line 33: Line 33:
 License code should have authorized. License code should have authorized.
  
 +<note tip>If you still receive the 7224 error, shut down the Pervasive Engine from the task bar and try authorizing the license again. </​note>​ 
 +\\ 
 +\\
  
 == Steve Wind - April 20, 2018 == == Steve Wind - April 20, 2018 ==
 +== Updated June 11, 2019 ==
pervasive_error_7224_user_lacks_the_appropriate_rights.1524261767.txt.gz · Last modified: 2018/04/20 15:02 by swind