User Tools

Site Tools


faq:e4473_integration_with_system_five

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
faq:e4473_integration_with_system_five [2014/12/22 09:58]
sjackson [Prerequisites]
faq:e4473_integration_with_system_five [2015/03/17 13:23] (current)
aschumph
Line 7: Line 7:
 **1.** Pervasive SQL Database version 10 or greater. \\  **1.** Pervasive SQL Database version 10 or greater. \\ 
 **2.** System Five installed and connected to the dataset. \\ **2.** System Five installed and connected to the dataset. \\
-**3.** System Five Application Server and the System Five Document Server installed. \\ They are both part of the S5AppServerSetup.exe install package. \\+**3.** System Five Application Server and the System Five Document Server installed. \\ They are both part of the S5AppServerSetup.exe install package. \\ They should all be installed in three separate folders. \\
 **4.** Connection to a printer. \\ **4.** Connection to a printer. \\
 **5.** Google Chrome must be installed on the machines that will access the Web App. \\ **5.** Google Chrome must be installed on the machines that will access the Web App. \\
faq/e4473_integration_with_system_five.txt · Last modified: 2015/03/17 13:23 by aschumph